スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

うーん、まいったなぁ

今借りてるレンタルサーバのMySQLのバージョンが4.0なんだけど、これだとサブクエリやビューが使えないようだ。どうしたものかぁ。本当に手が無いなら力技でどうにかするか、DBの構造を変える(凡長にする)か、サーバを変えるか…。

ああ朝になっちゃった。


スポンサーサイト

「うーん、まいったなぁ 」へのコメント

コメントの投稿


管理者にだけ表示を許可する

「うーん、まいったなぁ 」へのトラックバック

http://craws.blog72.fc2.com/tb.php/204-3f9e7e5b


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。